แปลง C180 ให้เป็น C240

โพสเฉพาะรูปสวยC-Class W202

แปลง C180 ให้เป็น C240

โพสต์โดย toon180 » อาทิตย์ มี.ค. 13, 2011 1:48 pm

C 180 , สีทอง, ปี 1994

จะทำการ Renovation เป็น C240 เร็วๆ นี้

มาแล้วครับ C240

รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ

toon180 เขียน:เอาตัวถังขึ้นจิ๊กแล้ว
รูปภาพ

จับตัวถัง หา alignment ให้ได้ศูนย์ และจับยึดตัวถังไว้ไม่ให้เคลื่อน
รูปภาพ

รูปภาพ


toon180 เขียน:หาระยะของจุดยึดคานให้ได้ก่อน ที่จะเลาะคานออก ดูระยะจากแบบ
รูปภาพ

รูปภาพ

ทำการเลาะคานเก่าออก
รูปภาพ

รูปภาพ


toon180 เขียน:แบบที่ใช้ในการหาระยะของคาน W202
รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ

รูปภาพ


toon180 เขียน:เตรียมเลาะเอาคานจากหัวตัด C240

รูปภาพ
ไฟล์แนป
2CIMG7077.JPG
2CIMG7077.JPG (194.89 KiB) เปิดดู 27433 ครั้ง
1CIMG7076.JPG
1CIMG7076.JPG (182.07 KiB) เปิดดู 27433 ครั้ง
แก้ไขล่าสุดโดย toon180 เมื่อ ศุกร์ ม.ค. 31, 2014 10:02 am, แก้ไขแล้ว 4 ครั้ง.
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย nunix » อาทิตย์ มี.ค. 13, 2011 11:10 pm

c 333 ชอบตรงนี้มากเลยครับ 3330 cc :lol: :lol: :lol: :lol:
ภาพประจำตัวสมาชิก
nunix
Gold Member
 
โพสต์: 321
ลงทะเบียนเมื่อ: เสาร์ มี.ค. 21, 2009 1:46 pm

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย nunix » อาทิตย์ มี.ค. 13, 2011 11:11 pm

ขอทราบเสปกล้อหน้าหลังหน่อยครับ

ล้อหลังนี่รู้สึกใส่ยางดึงๆหน่อยใช่ไหมครับ
ภาพประจำตัวสมาชิก
nunix
Gold Member
 
โพสต์: 321
ลงทะเบียนเมื่อ: เสาร์ มี.ค. 21, 2009 1:46 pm

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » จันทร์ มี.ค. 14, 2011 7:49 am

nunix เขียน:ขอทราบเสปกล้อหน้าหลังหน่อยครับ

ล้อหลังนี่รู้สึกใส่ยางดึงๆหน่อยใช่ไหมครับ


ล้อหน้า 18" กว้าง 9" Offset + 25 ใส่ยาง 235/40

ล้อหลัง 18" กว้าง 10" Offset + 25 ใส่ยาง 235/40

ใช้ยางเหมือนกันกับข้างหน้า เพื่อดึงแก้มยางหลบซุ้ม

และจะได้สลับยางทั้งสี่ล้อได้ครับ
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย khomklit » จันทร์ มี.ค. 14, 2011 10:19 am

ล้อลายนี้ปกติประจำการณ์อยู่ที่รุ่น R129 /AMG แต่มาใส่รุ่น C class ET+25 ไม่ติดได้ยังไงนี่ ยางดึงสุดๆๆเลยครับท่าน
khomklit
Silver Member
 
โพสต์: 40
ลงทะเบียนเมื่อ: พฤหัสฯ. มี.ค. 19, 2009 2:25 pm

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » จันทร์ มี.ค. 14, 2011 10:47 am

khomklit เขียน:ล้อลายนี้ปกติประจำการณ์อยู่ที่รุ่น R129 /AMG แต่มาใส่รุ่น C class ET+25 ไม่ติดได้ยังไงนี่ ยางดึงสุดๆๆเลยครับท่าน


ข้างหลังพับซุ้มช่วยไม่ติดครับ
เดินทางไกล บรรทุกผู้โดยสาร ผู้ใหญ่ 4 + เด็กอีก 1 พร้อมสัมภาระที่ท้ายรถอีกเต็ม ใต้ฝากระโปรง ก็ไม่ติดครับ
ส่วนข้างหน้า เวลาเจอคอสะพาน ที่ชันๆ หน่อย แล้วไม่เบรค มีติดซุ้มนิดหน่อย
คงต้องเปลี่ยน Shock ช่วย เร็วๆ นี้ครับ
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย Moo_Jumbo » พฤหัสฯ. เม.ย. 07, 2011 12:23 pm

ตามรอย K.Toon ไปเรียบร้อยแล้วล่ะครับกับ AMG ST1 2pcs F8.5" ET25 R10" ET25 spec ของ R129 พึ่งไปใส่มาเมื่อวาน แต่ของผมข้างยางหน้าใส่ 225 หลัง 245 ไม่มีปํญหาแต่อย่างใด ล้อหน้ายื่นมาน้อยกว่าที่คิดเยอะ ล้อหลังยางดึงหลบซุ้มพอดี แต่ใส่ยางใหญ่กว่านี้ไม่ได้แล้ว ล้อลายนี้อยากใส่มานานแต่กลัวติด นี่ถ้าไม่ได้ K.Toon มาshare ข้อมูล คงไม่กล้าไปซื้อมาใส่หมือนกัน ขอบคุณครับ เดี๋ยวว่างๆจะถ่ายรูปมาลงครับ :D
Moo_Jumbo
Bronze Member
 
โพสต์: 138
ลงทะเบียนเมื่อ: อาทิตย์ ก.ค. 08, 2007 11:20 am

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » พฤหัสฯ. เม.ย. 07, 2011 1:46 pm

Moo_Jumbo เขียน:ตามรอย K.Toon ไปเรียบร้อยแล้วล่ะครับกับ AMG ST1 2pcs F8.5" ET25 R10" ET25 spec ของ R129 พึ่งไปใส่มาเมื่อวาน แต่ของผมข้างยางหน้าใส่ 225 หลัง 245 ไม่มีปํญหาแต่อย่างใด ล้อหน้ายื่นมาน้อยกว่าที่คิดเยอะ ล้อหลังยางดึงหลบซุ้มพอดี แต่ใส่ยางใหญ่กว่านี้ไม่ได้แล้ว ล้อลายนี้อยากใส่มานานแต่กลัวติด นี่ถ้าไม่ได้ K.Toon มาshare ข้อมูล คงไม่กล้าไปซื้อมาใส่หมือนกัน ขอบคุณครับ เดี๋ยวว่างๆจะถ่ายรูปมาลงครับ :D


อยากเห็นรูปครับ

เมื่อวานพึ่งเอาไปเปลี่ยนประเก็นฝาสูบมาครับ
ไฟล์แนป
Picture 3.jpg
Picture 3.jpg (40.75 KiB) เปิดดู 27058 ครั้ง
Picture 2.jpg
Picture 2.jpg (26.88 KiB) เปิดดู 27058 ครั้ง
Picture 1.jpg
Picture 1.jpg (26.67 KiB) เปิดดู 27058 ครั้ง
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » อังคาร เม.ย. 26, 2011 11:42 am

วันที่ 4-9-2553 ทำที่อู่ช่างเล็ก ถนนเลียบคลองช่องนนทรี
เริ่มต้นด้วยน้ำมันเครื่อง 900 บาท
กรองนำมันเครื่อง 900 บาท
โอริงสำหรับเซ็นเซอร์ เฟืองท้าย 60 บาท
ป๊มติ๊ก 4100 บาท
ค่าแรง 600 บาท
รวม 6560 บาท
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » อังคาร เม.ย. 26, 2011 11:47 am

11-9-2553 ทำที่อู่ BENZ SERVICE ซอยเย็นอากาศ 2
เปลี่ยนวาวล์กักแรงดันระบบน้ำมัน 1850 บาท
สายพานเครื่อง 950 บาท
รวม 2800 บาท
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย ATR-72 » อังคาร เม.ย. 26, 2011 4:14 pm

กรองน้ำมันเครื่องทำไมแพงจังครับ 900 เลยเหรอ :shock:
ซ่อมเบ็นซ์ไม่เป็น ซ่อมเป็นแต่เครื่องบิน
ภาพประจำตัวสมาชิก
ATR-72
Gold Member
 
โพสต์: 288
ลงทะเบียนเมื่อ: อังคาร ก.ย. 16, 2008 3:16 pm
ที่อยู่: เกาะสมุย

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » อังคาร เม.ย. 26, 2011 5:13 pm

ATR-72 เขียน:กรองน้ำมันเครื่องทำไมแพงจังครับ 900 เลยเหรอ :shock:


ตอนนั้นพึ่งได้รถมา ยังไม่มีข้อมูล ยังไม่ได้เข้า Club -C-Class ครับ
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย toon180 » พุธ เม.ย. 27, 2011 9:16 am

XX-10-2553 นำรถไปเปลี่ยนวิทยุและลำโพง ที่ร้านติดตั้งเครื่องเสียงแถวสาธุประดิษฐ์
จอดรถดับเครื่องแล้วสตาร์ทไม่ติด
บิดสตาร์ทแล้วเงียบ
เรียกช่างมาดูไดสตาร์ท ช่างบอกว่า โซลินอยไดสตาร์ทเสีย
เลยเสียเงินเปลี่ยน โซลินอยไดสตาร์ ไป 1 ตัว
หลังจากนั้นอีก 1 อาทิตย์ มีอาการสตาร์ไม่ติดอีก
ให้ช่างมาดูช่างบอกไดสตาร์ทเสีย
ต้องเปลี่ยนไดสตาร์ทอีก 1 ตัว
พอเปลี่ยนแล้วใช้งานได้แต่ช่างบอกว่าเสียงสตาร์ทไม่ค่อยปกติ
ช่างบอกว่าอาจจะเป็นที่ฟลายวิว
ตอนนั้นยังไม่มีความรู้เรื่องเกี่ยวกับ อุปกรณ์ของรถ MB
แต่มันยังใช้งานได้เลยไม่ได้เอาไปให้ช่างคนนั้นซ่อม
ถ้าเอาไปให้ช่างคนนั้นซ่อม เราคงเป็นหมูให้เขาเชือดแน่ๆ
เพราะมาวิเคราะห์ที่หลังไม่น่าเป็นดังที่ช่างว่า
แต่เป็นเพราะแบตเตอรี่ไม่ดี
มันเก่า Capacity ไม่เต็ม 100A
หลังจากนั้นอีกไม่นานไปจอดดับเครื่องเพื่อเติมแก๊ส แล้วสตาร์ทไม่ติด
ต้อง Jump Start ทำให้ทราบว่า Battery ของเราเสื่อมแล้ว
toon180
Diamond Member
 
โพสต์: 530
ลงทะเบียนเมื่อ: ศุกร์ ส.ค. 13, 2010 10:17 am
ที่อยู่: กทม.

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย HooHa » พุธ เม.ย. 27, 2011 6:23 pm

ช่างเวรตะไล :evil:
ผ๊มไม่ช่ายช่าง ... แต่ผ๊ม โดนมาเย๊อะะะะะ ................................... ฮือๆๆๆ
ภาพประจำตัวสมาชิก
HooHa
Platinum Member
 
โพสต์: 2101
ลงทะเบียนเมื่อ: จันทร์ ส.ค. 27, 2007 8:18 pm
ที่อยู่: ศิริราช

Re: ใช้ไปซ่อมไป มา 8 เดือน เริ่มรู้ทางกันแล้ว

โพสต์โดย MOMO » พุธ เม.ย. 27, 2011 9:56 pm

น่าเห็นใจ เจอช่างอย่างนี้ ระบุชื่อร้านเลย จะได้ไม่มีใครไปโดนอีก
ภาพประจำตัวสมาชิก
MOMO
Platinum Member
 
โพสต์: 2814
ลงทะเบียนเมื่อ: อาทิตย์ ส.ค. 12, 2007 2:21 am
ที่อยู่: หมู่บ้านบัวทอง2

ต่อไป

ย้อนกลับไปยัง กระดานโพสรูปสวยๆ W202

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: ไม่มีสมาชิก และ บุคคลทั่วไป 7 ท่าน